1. 金融知识学习网 > 股票知识学习 >

通达信公式近山腰主图及选股(图文)

本文有106个文字,大小约为1KB,预计阅读时间1分钟

本文地址:http://www.bjeol.cn/gupiao/18485.html

本文标题:通达信公式近山腰主图及选股(图文)

本文关键字:通达信公式,const

通达信公式近山腰主图及选股


N:=10;
M:=30;
山腰:IF(CURRBARSCOUNT<=M,CONST((HHV(H,30)+LLV(L,30))/2),DRAWNULL),COLORYELLOW,DOTLINE;
DRAWNUMBER(CURRBARSCOUNT=N,山腰,山腰),COLORYELLOW;

{
选股公式:

TJ1:=IF(CURRBARSCOUNT<=30,CONST((HHV(H,30)+LLV(L,30))/2),DRAWNULL);
XG:BETWEEN(C,TJ1*0.95,TJ1*1.05);
}
 


还想获取更多关于"通达信公式近山腰主图及选股(图文)"的内容可以阅读:

本文来源网络,地址:http://www.zzyycc.com/gprj/txd/2019-06-30/78742.html

联系我们

在线咨询:点击这里给我发消息

微信号:weixinhaoma

工作日:9:30-18:30,节假日休息