1. 金融知识学习网 > 股票知识学习 >

通达信导航家之量价托主图指标公式(图文)

本文有283个文字,大小约为1KB,预计阅读时间1分钟

本文地址:http://www.bjeol.cn/gupiao/18643.html

本文标题:通达信导航家之量价托主图指标公式(图文)

本文关键字:ema,通达信指标公式,通达信

MA5:EMA(CLOSE,5),COLORWHITE;
MA10:EMA(CLOSE,10),COLORYELLOW;
MA20:EMA(CLOSE,20),COLORFF00FF;
MA40:EMA(CLOSE,40),COLOR00FF00;
MA60:EMA(C,60),COLOR888888;
MA250:EMA(C,250),COLORFFCC66;
月价托:=MA5MA20 AND MA5MA10 AND CROSS(MA10,MA20);
季价托:=MA20MA60 AND MA20MA40 AND CROSS(MA40,MA60);
短长价托:=MA5MA60 AND MA5MA10 AND CROSS(MA10,MA60);
DRAWICON(月价托,L-0.10,3);
DRAWICON(季价托,L-0.10,4);
DRAWICON(短长价托,L-0.10,5);
vol5:=MA(VOL,5);
VOL10:=MA(VOL,10);
VOL20:=MA(VOL,20);
量托:=VOL5=VOL20 AND CROSS(VOL10,VOL20) AND REF(VOL10,1)REF(VOL20,1);
DRAWICON(量托,L-0.10,6);
{MY指标公式网http://www.myzhibiao.com/}
AA:=BARSLAST(MA40MA60 AND (MA20=MA40 OR MA20MA40));
BB:=REF(COUNT(CMA60,AA)=AA,1);
CC:=CROSS(C,MA60) AND VOLMA(VOL,5) AND (C-REF(C,1))/REF(C,1)*1003;
芙蓉出水:=BB AND CC;
DRAWICON(芙蓉出水,L-0.10,9);

还想获取更多关于"通达信导航家之量价托主图指标公式(图文)"的内容可以阅读:

本文来源网络,地址:http://www.zzyycc.com/gprj/txd/2019-07-08/79030.html

联系我们

在线咨询:点击这里给我发消息

微信号:weixinhaoma

工作日:9:30-18:30,节假日休息